Unverified Commit b18c7576 authored by dependabot-preview[bot]'s avatar dependabot-preview[bot] Committed by GitHub
Browse files

chore(deps): bump @polkadot/api from 3.10.2 to 3.11.1

Bumps [@polkadot/api](https://github.com/polkadot-js/api) from 3.10.2 to 3.11.1.
- [Release notes](https://github.com/polkadot-js/api/releases)
- [Changelog](https://github.com/polkadot-js/api/blob/master/CHANGELOG.md)
- [Commits](https://github.com/polkadot-js/api/compare/v3.10.2...v3.11.1

)
Signed-off-by: default avatardependabot-preview[bot] <support@dependabot.com>
parent ef19d9eb
......@@ -20,7 +20,7 @@
"test": "jest"
},
"dependencies": {
"@polkadot/api": "3.10.2",
"@polkadot/api": "3.11.1",
"memoizee": "^0.4.14"
},
"devDependencies": {
......
This diff is collapsed.
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment