build: bump version to 4.1.0 (#560)

2 jobs for master in 3 minutes and 48 seconds (queued for 3 seconds)
Status Job ID Name Coverage
  Test
passed #417488
linux-docker
android-test

00:02:10

 
  Build
failed #417489
linux-docker
android-build

00:01:37

 
Name Stage Failure
failed
android-build Build
[3/5] Fetching packages...
info fsevents@1.2.9: The platform "linux" is incompatible with this module.
info "fsevents@1.2.9" is an optional dependency and failed compatibility check. Excluding it from installation.
info fsevents@2.1.2: The platform "linux" is incompatible with this module.
info "fsevents@2.1.2" is an optional dependency and failed compatibility check. Excluding it from installation.
error semver@7.1.3: The engine "node" is incompatible with this module. Expected version ">=10". Got "8.17.0"
info Visit https://yarnpkg.com/en/docs/cli/install for documentation about this command.
error Found incompatible module.
ERROR: Job failed: exit code 1